Vai a Team World Shop
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14
  1. #1
    SONOHRA MOD


    Data Registrazione
    Mar 2008
    Messaggi
    1,741
    Inserzioni Blog
    13

    Predefinito PROBLEMI caricamento prove

    Ci segnalano nuovi problemi con il caricamento delle prove...

    Chi altro non riesce a caricare foto una volta creato l'album? E che problema avete di preciso? Cercate di spiegare il più dettagliatamente possibile tutto ciò che fate per caricare le foto e a che punto vi bloccate...

  2. #2
    Supporter


    Data Registrazione
    Mar 2007
    Messaggi
    253

    Predefinito Re: PROBLEMI caricamento prove

    io ho questo problema:
    Ho creato l'album,poi clicco su carica foto,facci sfoglia e clicco sulle immagini che voglio caricare,dopodichè clicco su Inizia l'upload e compare la scritta Sto caricando... con 4 quadratini.Ma posso rimanere aperta la pagina anche per ore,ma in realtà non carica niente!!!

  3. #3
    TW superstar


    Data Registrazione
    Oct 2009
    Messaggi
    3,587

    Predefinito Re: PROBLEMI caricamento prove

    Citazione Originariamente Scritto da TW Staff - Cinzia Visualizza Messaggio
    Ci segnalano nuovi problemi con il caricamento delle prove...

    Chi altro non riesce a caricare foto una volta creato l'album? E che problema avete di preciso? Cercate di spiegare il più dettagliatamente possibile tutto ciò che fate per caricare le foto e a che punto vi bloccate...
    Allora, dopo aver creato l'album clicco su "carica foto", poi su sfoglia e scelgo la foto dal mio computer poi clicco "inizia l'upload" e a questo punto mi compaiono i tre quadratini con sotto scritto sto caricando, ma poi qui si blocca, non mi carica gli stamp. Ho provato ad aspettare qualche minuto, ma niente.
    Spero di essere stata chiara

  4. #4
    TZN MOD


    Data Registrazione
    Mar 2009
    Messaggi
    4,303

    Predefinito Re: PROBLEMI caricamento prove

    Citazione Originariamente Scritto da ilaria94 Visualizza Messaggio
    io ho questo problema:
    Ho creato l'album,poi clicco su carica foto,facci sfoglia e clicco sulle immagini che voglio caricare,dopodichè clicco su Inizia l'upload e compare la scritta Sto caricando... con 4 quadratini.Ma posso rimanere aperta la pagina anche per ore,ma in realtà non carica niente!!!
    Anche a me succede cosi pero' solo dal portatile, mentre se uso il fisso le prove si caricano

  5. #5
    Super Moderator


    Data Registrazione
    Jan 2008
    Messaggi
    3,580
    Inserzioni Blog
    1

    Predefinito Re: PROBLEMI caricamento prove

    Io ho appena caricato le prove per i Kasabian e non mi ha dato alcun problema anche da portatile.

  6. #6
    Supporter


    Data Registrazione
    Mar 2007
    Messaggi
    253

    Predefinito Re: PROBLEMI caricamento prove

    Citazione Originariamente Scritto da ilaria94 Visualizza Messaggio
    io ho questo problema:
    Ho creato l'album,poi clicco su carica foto,facci sfoglia e clicco sulle immagini che voglio caricare,dopodichè clicco su Inizia l'upload e compare la scritta Sto caricando... con 4 quadratini.Ma posso rimanere aperta la pagina anche per ore,ma in realtà non carica niente!!!
    mi sono collegata dal pc fisso di mia sorella,e sono riuscita a caricare le prove =)

  7. #7
    TW superstar


    Data Registrazione
    Nov 2008
    Messaggi
    1,608
    Inserzioni Blog
    31

    Predefinito Re: PROBLEMI caricamento prove

    Ho caricato adesso le prove della missione Kasabian, e tutto apposto per quanto riguarda me.

  8. #8
    New Kid on TW


    Data Registrazione
    Apr 2008
    Messaggi
    80
    Inserzioni Blog
    6

    Predefinito Re: PROBLEMI caricamento prove

    Con Mozilla non ho alcun tipo di problema, mentre se uso Internet explorer quando arrivo al punto di caricare le immagini me le fa selezionare, però poi non fa l'upload..
    Proprio come hanno detto altre ragazze prima di me: sembra che stiano caricando ma potrei lasciare il computer acceso per ore che non cambierebbe nulla..

  9. #9
    TW superstar


    Data Registrazione
    Oct 2009
    Messaggi
    3,587

    Predefinito Re: PROBLEMI caricamento prove

    Citazione Originariamente Scritto da __Ila Visualizza Messaggio
    Allora, dopo aver creato l'album clicco su "carica foto", poi su sfoglia e scelgo la foto dal mio computer poi clicco "inizia l'upload" e a questo punto mi compaiono i tre quadratini con sotto scritto sto caricando, ma poi qui si blocca, non mi carica gli stamp. Ho provato ad aspettare qualche minuto, ma niente.
    Spero di essere stata chiara
    Oggi ho riprovato, ma ancora niente

    EDIT: Adesso con Google Chrome sono riuscita anche io a caricarle
    Ultima modifica di __Ila; 07-03-2012 alle 12:36

  10. #10
    Supporter


    Data Registrazione
    Dec 2009
    Messaggi
    215

    Predefinito Re: PROBLEMI caricamento prove

    Io con Google Chrome riesco a caricarle ma con Explorer arriva fino a "sto carcando" con i 3 quadratini sopra e poi basta, non va avanti...

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •